adobe-flash-player1

Flash Player的保安一向為人詬病,所以iOS一開始就放棄此技術的支援也是不無道理的。繼二月時,Flash Player被爆出極嚴重級別的漏洞後,近日又再來一個同樣級別的新漏洞。此漏洞影響的範圍涵括了Windows、Mac OS以及Linux,請大家快點升級以堵塞新漏洞吧。

引述香港電腦保安協調中心的描述:

在 Adobe Flash Player 發現漏洞,遠端使用者可利用漏洞,在目標使用者系統上執行任意程式碼。

遠端使用者可透過特製的內容,當目標使用者載入時,引致緩衝記憶體溢出及在目標使用者系統上執行任意程式碼。任意程式碼會以目標使用者的權限執行。

此漏洞正被廣泛利用。

受影響的版本:13.0.0.182 及以前 (Windows)、13.0.0.201 及以前 (Mac)、11.2.202.350 及以前 (Linux)

大家可按此前往Adobe網站,然後下載最新的版本 (13.0.0.206 於Windows及Mac、11.2.202.356 於Linux)以堵塞是次被評為極度危險的漏洞。

 

來源: 12

立即 Follow:Qooah IG (@qooah)Qooah YouTube,八掛產品發佈會現場,睇盡靚靚 Show Girls